summaryrefslogtreecommitdiffstats
path: root/src/po/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/po/CMakeLists.txt')
-rw-r--r--src/po/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/po/CMakeLists.txt b/src/po/CMakeLists.txt
index df667dd..85b401c 100644
--- a/src/po/CMakeLists.txt
+++ b/src/po/CMakeLists.txt
@@ -16,3 +16,4 @@ add_custom_target(update-pot DEPENDS ${_potFile})
file(GLOB _poFiles *.po)
gettext_create_translations(${_potFile} ALL ${_poFiles})
+