summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 9967b3800..410dc55a6 100755
--- a/setup.py
+++ b/setup.py
@@ -1,7 +1,7 @@
#!/usr/bin/env python
-from distutils.core import setup
-from distutils.core import Command
+from setuptools import setup
+from setuptools import Command
from fnmatch import fnmatch
from glob import glob
import os