summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 2e309d2..eb067aa 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -113,6 +113,8 @@ option(GLEW_STATIC "Link statically with GLEW" OFF)
find_package(GLEW REQUIRED)
+include("${colobot_SOURCE_DIR}/cmake/FindLibSndFile.cmake")
+
##
# Additional settings to use when cross-compiling with MXE (http://mxe.cc/)