summaryrefslogtreecommitdiffstats
path: root/src/math/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/math/test/CMakeLists.txt')
-rw-r--r--src/math/test/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/math/test/CMakeLists.txt b/src/math/test/CMakeLists.txt
index 8588bd1..5bc9027 100644
--- a/src/math/test/CMakeLists.txt
+++ b/src/math/test/CMakeLists.txt
@@ -7,7 +7,7 @@ include_directories(
.
../..
../../..
-${GTEST_DIR}/include
+${GTEST_INCLUDE_DIR}
)
add_executable(matrix_test matrix_test.cpp)