summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorAlex Robbins <alexander.j.robbins@gmail.com>2011-03-15 10:17:49 -0500
committerAlex Robbins <alexander.j.robbins@gmail.com>2011-03-15 10:17:49 -0500
commit30c99e05662049f5f119c71a895cdb0e54a14796 (patch)
treea32b8757287615500f83419ebc3fd4a56688b1ed /setup.py
parent02db3adeadf391c374203ad66ada0535182963eb (diff)
downloadaskbot-30c99e05662049f5f119c71a895cdb0e54a14796.tar.gz
askbot-30c99e05662049f5f119c71a895cdb0e54a14796.tar.bz2
askbot-30c99e05662049f5f119c71a895cdb0e54a14796.zip
Adding celery.
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 2 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index f950152d..a1bbe09f 100644
--- a/setup.py
+++ b/setup.py
@@ -20,6 +20,8 @@ install_requires = [
'django-robots',
'unidecode',
'django-countries==1.0.5',
+ 'django-celery==2.2.3',
+ 'djkombu==0.9.2',
]
import askbot