summaryrefslogtreecommitdiffstats
path: root/src/ui/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/ui/test/CMakeLists.txt')
-rw-r--r--src/ui/test/CMakeLists.txt3
1 files changed, 2 insertions, 1 deletions
diff --git a/src/ui/test/CMakeLists.txt b/src/ui/test/CMakeLists.txt
index 9e11e14..7562a04 100644
--- a/src/ui/test/CMakeLists.txt
+++ b/src/ui/test/CMakeLists.txt
@@ -7,7 +7,8 @@ include_directories(
.
../..
../../..
-${GTEST_DIR}/include
+${GTEST_INCLUDE_DIR}
+${GMOCK_INCLUDE_DIR}
)